Pourquoi mon split mural ne chauffe pas ?

Question détaillée

Question posée le 19/01/2017 par Romain

Bonjour, j'ai un problème avec ma clim réversible. En effet, depuis ce matin mon mono-split ne veut plus se lancer en production d'air chaud. Il est en service depuis 3 moins et jusque là, rien a redire dessus.

J'ai essayer de le mettre en mode froid et la il marche normalement, mais dès que je passe en mode chaud, les ailettes se relèvent et la soufflerie s'éteint comme s'il était arrivé à température (et autant vous dire qu'il fait 11° dans la maison la...).

Sachant que cette nuit les température ont avoisiné les -15°c, est-ce qu'il est possible que la vanne 4 voies se soit gelée ? Et sinon d'ou cela pourrait venir ?

Merci d'avance

Signaler cette question

5 réponses d'expert

Réponse envoyée le 19/01/2017 par UTS Chauffage et Climatisation

Bonjour,

3 mois c'est jeune et une fuite peut très bien avoir vidé votre installation... C'est cette hypothèse que je ferai vérifier en priorité.

Non, la vanne 4 voie ne gèle pas au sens ou vous l'entendez mais elle pourrait être bloquée en position froid car la position naturelle de la vanne est en position froid . Le blocage éventuel pourrait avoir des causes multiples et sans intérêts ici.
Les -15°C sont sans importance pour expliquer la panne, la machine ne serait que moins performante mais devrait fonctionner.
UTS chauffage et climatisation
www.pomeps-a-chaleur-chaudieres-climatisation.fr

Signaler cette réponse
1

personne a trouvé cette réponse utile

0 commentaire

Réponse envoyée le 19/01/2017 par un Ancien expert Ooreka

Bonjour
Regardez si l'évaporateur ( Une sorte de grille à l'extérieur) n'est pas "prise en glace", c'est à dire complètement recouverte de glace et de givre. Ne tentez pas de l'enlever , encore moins avec un outil métallique.
Vous pouvez vous couper, vous pouvez percer le tube de fluide frigorigène, et vous perdriez la garantie.
Une installation de 3 mois est sous garantie. Faire intervenir l'installateur frigoriste.

Signaler cette réponse
2

personnes ont trouvé cette réponse utile

1 commentaire

Commentaire posté le 20/01/2017 par Anonyme

Bonjours et merci pour la réponse.

Après de longues recherches, j'ai enfin compris que l'UI disait qu'elle était en mode dégivrage. Il est vrai que l'échangeur est givré mais le dégivrage dure depuis plus de 24H. Est-ce normal ?

Signaler ce commentaire

Réponse envoyée le 20/01/2017 par UTS Chauffage et Climatisation

Bonjour,

Soyons précis, l'UI ne dégivre pas en mode chauffage!!!
En mode chauffage l'Ui est parcourue par le fluide chaud qui sort du compresseur, il n'y a donc ni condensats ni givrage dans l'unité intérieure.

En mode chauffage seule l'unité extérieure givre en fonction de la température extérieure et de l'humidité de l'air.
Le dégivrage est nécessaire pour que l'espace entre les ailettes soit libre et que les échanges de chaleur puissent se faire entre le fluide frigo et l'air ambiant.

Le dégivrage dure 2 ou 3 mn guère plus....
Vous avez donc un VRAI problème...
J'imagine que vous voulez dire que c'est l'échangeur extérieur qui est givré depuis plus de 24 heures!......... IL Y A DE FORTES CHANCES POUR QUE VOTRE INSTALLATION SOIT PRATIQUEMENT VIDE DE FLUIDE!! qu'elle aura perdu en 3 mois et qu'il y a fort à parier qu'elle a été installée par un manchot!!!!

Il n'est jamais normal de perdre du fluide, celui ci ne s'use pas et donc si installation faite avec soins il n'y a jamais besoins de recharger . Il n'y a que les mauvais installateurs qui invoqueront un défaut d'étanchéité dans la machine sans remettre en cause leur propre travail...

UTS chauffage et climatisation
www.pompes-a-chaleur-chaudieres-climatisation.fr

C'est

Signaler cette réponse
2

personnes ont trouvé cette réponse utile

1 commentaire

Commentaire posté le 20/01/2017 par Anonyme

Très bien merci pour la réponse

Signaler ce commentaire

Réponse envoyée le 20/01/2017 par jean-claude LEBLANC

bonjour , faîtes contrôler votre appareil , vous avez certainement un manque de fluide , ou la sonde batterie déficiente , c'est quoi comme marque et modèle !!!!

Signaler cette réponse
0

personnes ont trouvé cette réponse utile

0 commentaire

Réponse envoyée le 21/01/2017 par PETIT

Bonjour,
Vous devez faire intervenir le vendeur installateur de l'appareil. Il vous doit une garantie de 2 ans, c'est la loi.
https://www.quechoisir.org/actualite-garantie-legale-de...

Cordialement,

Daniel

Signaler cette réponse
0

personnes ont trouvé cette réponse utile

0 commentaire

Ooreka vous remercie de votre participation à ces échanges. Cependant, nous avons décidé de fermer le service Questions/Réponses. Ainsi, il n'est plus possible de répondre aux questions et aux commentaires. Nous espérons malgré tout que ces échanges ont pu vous être utile. À bientôt pour de nouvelles aventures avec Ooreka !

Trouver les spécialistes pour votre projet

Quel est votre projet ?

Merci de préciser le type de prestation souhaitée afin de vous orienter vers les pros qu'il vous faut.

Code postal ?

Merci de préciser votre code postal.

Demander des devis

gratuit sans engagement sous 48h