Ma clim démarre s'arrête aussitôt, redémarre et aisni non-stop...

Question détaillée

Question posée le 27/11/2016 par Kimo

Bonjour,

Après installation de ma clim (TCL 18.000 BTU), je l'ai mise en marche, impeccable ! Après l'avoir arrêtée, sans rien actionner d'autre, au bout d'un moment, elle redémarre toute seule, puis s'arrête aussitôt, redémarre puis s'arrête et ainsi non-stop...

Mais elle n'affiche aucune information, si ce n'est que 2 traits (moins ou trait d'union).

Lorsque je débranche et rebranche, elle marche impeccable mais quand je l'arrête, ça recommence.

Je voudrais savoir quel est le problème.

Ah, au fait elle est toute neuve, mais comme je l'ai laissée dans son emballage, au moins 1 an, avant de l'installer, du coup, elle n'est plus sous garantie.

Je vous remercie beaucoup par avance si vous pouviez m'aider.

Je vous souhaite une très bonne journée.

Signaler cette question

2 réponses d'expert

Réponse envoyée le 27/11/2016 par un Ancien expert Ooreka

Bonsoir
Pourriez vous préciser si c est une mino bloc ou bibloc?
Merci

Signaler cette réponse
0

personnes ont trouvé cette réponse utile

0 commentaire

Réponse envoyée le 28/11/2016 par jean-claude LEBLANC

BONJOUR , qui l'a installé , un pro? , demandez lui de contrôler la configuration , salutations

Signaler cette réponse
0

personnes ont trouvé cette réponse utile

0 commentaire

Ooreka vous remercie de votre participation à ces échanges. Cependant, nous avons décidé de fermer le service Questions/Réponses. Ainsi, il n'est plus possible de répondre aux questions et aux commentaires. Nous espérons malgré tout que ces échanges ont pu vous être utile. À bientôt pour de nouvelles aventures avec Ooreka !

Trouver les spécialistes pour votre projet

Quel est votre projet ?

Merci de préciser le type de prestation souhaitée afin de vous orienter vers les pros qu'il vous faut.

Code postal ?

Merci de préciser votre code postal.

Demander des devis

gratuit sans engagement sous 48h

Ces pros peuvent vous aider