Comment mettre le chauffage avec une pompe a chaleur reversible Panasonic?

Question détaillée

Question posée le 26/10/2016 par nadia

Bonjour je viens d'emmenager dans une maison. J'ai une Pompe à chaleur PANASONIC REVERSIBLE INVERTER.

Le souci est que des que je la met en route c'est que la clim qui marche sur 6 j'en ai que un qui envoie du chauffage

je vous remercie de votre retour

Bien à vous

Cordialement

Signaler cette question

1 réponse d'expert

Réponse envoyée le 26/10/2016 par un Ancien expert Ooreka

Bonjour Nadia ,
Êtes vous sûr que 5 font du froid et qu un seul fait du chaud ?
Ce ne serait pas plutot un qui fait du chaud et les autres ne font que brasser l air ambiant ?
Car autrement votre groupe se mettrait en défaut (discordance chaud/froid) et ou donnerait la priorité à la demande majoritaire en l'occurrence mode froid avant de basculer sur mode chaud .

Assurez vous que toutes les ui soient dans le meme mode " chaud"vous devez avoir soit le terme heat ou le sigle soleil .
Attendez quelques instant puis voyez si les ui fonctionnent bien en mode chaud .
Faites une demande assez élevée par exemple a 30c .
Si rien ne change , c est a dire que seule une unite interieure fait du chaud et que les autres ne font que brasser l air , alors il y a de forte chance que le circuit frigorifique monque de gaz .
Si les choses s arrangent alors les 5 UI qui ne fesaient que brasser l air etaient deja a consigne c est pourquoi elles ne produisaient pas de chauffage .
En tout cas faites de la demande a 30c sur toutes les ui laissez vivre un bon 1/4 d heure puis dite nous ce qui se passe .
Si vous avez un thermomètre , relevez la temperature de soufflage sur chaque ui et communiquez nous les resultats .
Cordialement
Adelclimatisation

Signaler cette réponse
1

personne a trouvé cette réponse utile

1 commentaire

Commentaire posté le 02/11/2016 par Anonyme

Bonjour Monsieur,

Tout d'abord je vous remercie de votre réponse;
J'ai fait comme vous m'avez dit; j'ai mis les télécommandes en mode HEAT et à 30° pendant 1/4 d'heure; dans la maison il faisait très chaud et toutes les UI fonctionnaient
Mais malheureusement quand je les ai descendu à 19°. les UI fonctionnent à peine et j'ai l'impression que l'ai qui sort ne soit pas chaud

Est ce que je dois mettre une température plus fort?
Je vous remercie de votre réponse
CORDIALEMENT

Nadia

Signaler ce commentaire

Ooreka vous remercie de votre participation à ces échanges. Cependant, nous avons décidé de fermer le service Questions/Réponses. Ainsi, il n'est plus possible de répondre aux questions et aux commentaires. Nous espérons malgré tout que ces échanges ont pu vous être utile. À bientôt pour de nouvelles aventures avec Ooreka !

Trouver les spécialistes pour votre projet

Quel est votre projet ?

Merci de préciser le type de prestation souhaitée afin de vous orienter vers les pros qu'il vous faut.

Code postal ?

Merci de préciser votre code postal.

Demander des devis

gratuit sans engagement sous 48h

Ces pros peuvent vous aider